<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fredcavazza.net/xmlrpc.php">

<title>Récapitulatif estival 2017 &#8211; FredCavazza.net</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active th{font-weight:400;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active th{font-weight:400;font-style:normal}.wf-active .site-title{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .entry-title{font-weight:400;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .format-aside .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}@media screen and (min-width: 80em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h5{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h6{font-weight:400;font-style:normal}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fredcavazza.net&amp;id=85207717&amp;t=1503661566&amp;back=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fredcavazza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Flux" href="https://fredcavazza.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Flux des commentaires" href="https://fredcavazza.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Récapitulatif estival 2017 Flux des commentaires" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/ImiljwwfxW7YaXLemDUvL8O9NHQqizJeQXM7NTWBhY2NIGBJQNuzzzQUB7yYUGDFxZyfznPZWZAe/cRtnVJ24S4UgvLoOPZJiWzbi5uUq7aBZmzELK236nmcUMVrJZTJp0KA/51E5Zf0DFPxUVquDEJNTt7ybr51rFHDuwUn0HUi6eyzYhc6H+tQc26qq2/EBW/5/Ug==' type='text/css' media='all' />
<link rel='stylesheet' id='isola-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEOAiEMRH9IbFAT9WD8FhYr1hRKthCyfy/GC8a4t3mZeRlo2XhJBVOBWE3mGigpBEw4Uy/+xK1X3cDglgdGVMh1AlJhB5Q8aFkYTcte4o8wnDW6BSwKKp4cm8/XCGtyQDEs3hWS9AXmzo7mNXXGiSX0GKCvBnxL13ixh/Nxd7J2b58vAmducQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fredcavazza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Transformation digitale : pourquoi maintenant&nbsp;?' href='https://fredcavazza.net/2017/07/17/transformation-digitale-pourquoi-maintenant/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/" />
<link rel='shortlink' href='http://wp.me/p5Lwq1-6Ww' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Récapitulatif estival 2017" />
<meta property="og:url" content="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/" />
<meta property="og:description" content="Comme chaque année, je vous propose un récapitulatif des annonces et faits (numériques) notables de l&rsquo;été. Cette année, pas de gros rachats, mais des tendances lourdes qui se confirment : dom…" />
<meta property="article:published_time" content="2017-08-20T17:29:10+00:00" />
<meta property="article:modified_time" content="2017-08-20T17:29:10+00:00" />
<meta property="og:site_name" content="FredCavazza.net" />
<meta property="og:image" content="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Récapitulatif estival 2017" />
<meta name="twitter:image" content="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fredcavazza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fredcavazza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fredcavazza.net/osd.xml" title="FredCavazza.net" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FredCavazza.net" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Usages numériques et transformation digitale" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://fredcavazza.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Récapitulatif estival 2017 | FredCavazza.net sur WordPress.com" />
<meta name="description" content="Comme chaque année, je vous propose un récapitulatif des annonces et faits (numériques) notables de l&#039;été. Cette année, pas de gros rachats, mais des tendances lourdes qui se confirment : domination des GAFA, transformation digitale, mutation des médias, report des usages sur les smartphones... Les GAFA(MI) poursuivent leur expansion Pas d&#039;annonces spectaculaires cette année pour&hellip;" />
<link rel="amphtml" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body,#infinite-footer .container{color:#333}.entry-title a,.entry-title a:visited{color:#333}.toggle:hover .menu-toggle-image,.toggle:focus .menu-toggle-image,.toggle:active .menu-toggle-image{fill:#fff}#toggle-sidebar,.widget-area{color:#d8d8d8}.jetpack-recipe,.site-content,.site-footer,.hentry,td,th,.page-header,.comment-list .children,.main-navigation a,.widget ul li,.widget-area,.widget{border-color:#efefef}.jetpack-recipe,.site-content,.site-footer,.hentry,td,th,.page-header,.comment-list .children,.main-navigation a,.widget ul li,.widget-area,.widget{border-color:rgba(239,239,239,.4)}.entry-format{color:#6d6d6d}.jetpack-recipe-title{border-color:#777}.jetpack-recipe-title{border-color:rgba(119,119,119,.3)}.entry-footer a,.entry-footer a:visited,.reply a,.reply a:visited,.comment-metadata .edit-link a,.comment-metadata .edit-link a:visited{color:#fff}.site-title a,.site-title a:visited{color:#fff}.toggle .menu-toggle-image,.header-search .search-icon .icon{fill:#fff}.main-navigation a,.main-navigation a:visited,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited{color:#d8d8d8}#menu-close,.widget-title{color:#d8d8d8}.contact-form label span{color:#6d6d6d}.entry-format:visited,.entry-format:hover{color:#6d6d6d}.site-footer a,.site-footer a:visited{color:#6d6d6d}.comments-title,.comment-reply-title,.page-title{color:#6d6d6d}.comment-metadata,.comment-metadata a,.comment-metadata a:visited{color:#6d6d6d}#infinite-footer .container,#infinite-footer .container a,#infinite-footer .container a:visited{color:#6d6d6d}.format-aside .entry-title a,.format-aside .entry-title a:visited{color:#6d6d6d}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#3a3a3a}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#3a3a3a}body{background-color:#fff}#infinite-footer .container{background-color:#fff}.comments-link a:hover,.byline a:hover,.edit-link a:hover,.tags-links a:hover,.posted-on a:hover,.reply a:hover{background-color:#fff}#toggle-sidebar{background-color:#53585f}#toggle-sidebar::-webkit-scrollbar{background-color:#53585f}#toggle-sidebar::-webkit-scrollbar-thumb{border-color:#53585f}#toggle-sidebar::-webkit-scrollbar-thumb{background-color:#3b3f44}.comments-link a,.byline a,.edit-link a,.tags-links a,.posted-on a,.reply a,.site-header{background-color:#53585f}.comments-link a,.byline a,.edit-link a,.tags-links a,.posted-on a,.reply a{border-color:#53585f}.entry-footer a:hover,.comment-metadata .edit-link a:hover,.reply a:hover{color:#53585f}a:hover,a:focus,a:active{color:#53585f}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#44c2b2}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{background-color:#339d8f}a,a:visited{color:#217c70}.widget-area a,.widget-area a:visited,.widget-area a:hover{color:#b1e1db}.main-navigation a:hover{color:#b1e1db}</style>
</head>

<body class="post-template-default single single-post postid-26692 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<button id="menu-toggle" class="toggle">
					<svg version="1.1" class="menu-toggle-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
						<g id="menu">
							<g>
								<rect x="3" y="4" width="18" height="3"/>
								<rect x="3" y="10" width="18" height="3"/>
								<rect x="3" y="16" width="18" height="3"/>
							</g>
						</g>
					</svg>
					<span class="screen-reader-text">Menu principal</span>
				</button>
				<h1 class="site-title"><a href="https://fredcavazza.net/" rel="home">FredCavazza.net</a></h1>
				<h2 class="site-description">Usages numériques et transformation digitale</h2>
			</div>

			<div id="site-search" class="header-search">
				<div class="header-search-form">
					<form role="search" method="get" class="search-form" action="https://fredcavazza.net/">
	<label>
		<span class="screen-reader-text">Recherche pour:</span>
		<span class="search-icon">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
			<g id="search">
				<path class="icon" d="M15.846,13.846C16.573,12.742,17,11.421,17,10c0-3.866-3.134-7-7-7s-7,3.134-7,7s3.134,7,7,7
					c1.421,0,2.742-0.427,3.846-1.154L19,21l2-2L15.846,13.846z M10,15c-2.761,0-5-2.238-5-5c0-2.761,2.239-5,5-5c2.762,0,5,2.239,5,5
					C15,12.762,12.762,15,10,15z"/>
			</g>
		</svg>
	</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Recherche pour:" />
	</label>
	<input type="submit" class="search-submit" value="Rechercher" />
</form>				</div><!-- .header-search-form -->
			</div><!-- #site-navigation -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	<div id="toggle-sidebar">
		<button id="menu-close">
			<span class="screen-reader-text">Fermer le menu</span>
		</button>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-wrapper">
				<div class="menu-nav-container"><ul id="menu-nav" class="menu"><li id="menu-item-17322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17322"><a href="https://fredcavazza.net/a-propos/">À propos</a></li>
<li id="menu-item-17323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17323"><a href="https://fredcavazza.net/mon-offre/">Mon offre</a></li>
<li id="menu-item-17324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17324"><a href="https://fredcavazza.net/social-business/">Livre : Social Business</a></li>
<li id="menu-item-17325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17325"><a href="https://fredcavazza.net/internet-mobile/">Livre : Internet mobile</a></li>
<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://fredcavazza.net/contact/">Contact</a></li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->
			</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-26692" class="post-26692 post type-post status-publish format-standard hentry category-analyses">
	<header class="entry-header">
		<h1 class="entry-title">Récapitulatif estival 2017</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
					<p>Comme chaque année, je vous propose un récapitulatif des annonces et faits (numériques) notables de l&rsquo;été. Cette année, pas de gros rachats, mais des tendances lourdes qui se confirment : domination des GAFA, transformation digitale, mutation des médias, report des usages sur les smartphones&#8230;</p>
<p><img data-attachment-id="26696" data-permalink="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/catz/" data-orig-file="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=1200" data-orig-size="540,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Catz" data-image-description="" data-medium-file="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=1200?w=300" data-large-file="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=1200?w=540" class="alignnone size-full wp-image-26696" src="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=1200" alt="Catz" srcset="https://fredcavazza.files.wordpress.com/2017/08/catz.jpg 540w, https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=150 150w, https://fredcavazza.files.wordpress.com/2017/08/catz.jpg?w=300 300w" sizes="(max-width: 540px) 100vw, 540px"   /></p>
<p><span id="more-26692"></span></p>
<h2>Les GAFA(MI) poursuivent leur expansion</h2>
<p>Pas d&rsquo;annonces spectaculaires cette année pour les GAFA, quoi que pas tout à fait.</p>
<ul>
<li>Google arrête les <em>Instant Search</em>, une fonctionnalité devenu superflue pour les utilisateurs mobiles (<a href="https://thenextweb.com/google/2017/07/26/google-just-killed-off-one-biggest-features-wont-even-notice/">Google just killed off one of its biggest features – and you won’t even notice</a>), rajoute 30 nouvelles langues à son interface vocale (<a href="https://www.theverge.com/2017/8/14/16142786/google-recognises-119-languages-dictation-voice-typing">Google now recognizes 119 languages for voice-to-text dictation</a>), propose des appels gratuits depuis son enceinte connectée (<a href="https://arstechnica.com/gadgets/2017/08/google-home-gets-free-phone-calls-in-the-us-and-canada/">Google Home gets free phone calls in the US and Canada</a>), ajoute des questions / réponses à Maps (<a href="https://thenextweb.com/google/2017/08/16/you-can-now-ask-google-maps-questions-and-itll-answer/">You can now ask Google Maps questions with new Q&amp;A feature</a>) et aurait proposé 30MM$ pour racheter Snapchat en 2016 (<a href="https://techcrunch.com/2017/08/03/google-buy-snap/">Google reportedly offered $30 billion to acquire Snapchat</a>) ;</li>
<li>Tout va bien pour Facebook (<a href="https://techcrunch.com/2017/07/26/facebook-earnings-q2-2017/">Facebook beats in Q2 with $9.32B revenue despite slower user growth</a>, <a href="https://techcrunch.com/2017/07/26/whatsapp-status-stories-250-million/">WhatsApp hits 1B daily users while its Snapchat clone rockets to 250M</a>), qui déploie son assistant personnel sur d&rsquo;autres marchés (<a href="https://venturebeat.com/2017/08/15/facebooks-ai-assistant-m-expands-to-australia-canada-south-africa-and-the-u-k/">Facebook’s AI assistant M expands to Australia, Canada, South Africa, and the UK</a>), de même que ses petites annonces en Europe (<a href="https://thenextweb.com/facebook/2017/08/14/facebook-brings-marketplace-17-european-countries/">Facebook brings its Marketplace to 17 European countries</a>), tente une nouvelle percée en Chine (<a href="https://www.techinasia.com/facebook-releases-china-app-secretly">Facebook sneaks into China with a new app</a>) et continue d&rsquo;amasser toujours plus de données comportementales (<a href="https://www.fastcompany.com/40451455/facebook-is-spying-on-your-phone-habits-to-figure-out-which-ideas-to-steal-next">Facebook is spying on your phone habits to figure out which ideas to steal next</a>) ;</li>
<li>Jeff Bezos a été l&rsquo;homme le plus riche du monde (<a href="https://www.theguardian.com/business/2017/jul/27/amazon-founder-jeff-bezos-worlds-richest-man-bill-gates">Amazon founder Jeff Bezos – briefly – becomes world&rsquo;s richest man</a>) et continue ses petites cachoteries (<a href="https://qz.com/1039381/amazon-owns-a-whole-collection-of-secret-brands/">Amazon owns a whole collection of secret brands</a>) ;</li>
<li>Microsoft commence la commercialisation de casques de réalité mixte (<a href="https://www.theverge.com/2017/8/1/16075926/microsoft-windows-mixed-reality-headsets-microsoft-store">Microsoft is now selling Windows Mixed Reality developer headsets</a>) et veut démocratiser la blockchain en entreprise (<a href="https://techcrunch.com/2017/08/10/microsoft-wants-to-make-blockchain-networks-enterprise-ready-with-its-new-coco-framework/">Microsoft wants to make blockchain networks enterprise-ready with its new Coco Framework</a>) ;</li>
<li>L&rsquo;IA &laquo;&nbsp;forte&nbsp;&raquo; d&rsquo;IBM ne dupe plus personne (<a href="https://seekingalpha.com/article/4087604-much-artificial-intelligence-ibm-watson">How Much Artificial Intelligence Does IBM Watson Have?</a>), tandis que ses équipes de recherche accomplissent de nouveaux exploits technologiques (<a href="https://www.theverge.com/2017/8/2/16074568/ibm-330-terabytes-record-uncompressed-data-cartridge-cartridge-tape">IBM scientists have captured 330TB of uncompressed data into a tiny cartridge</a>).</li>
</ul>
<p>Un été plutôt calme en annonce, mais très mouvementé d&rsquo;un point de vue sociétal, car les GAFA n&rsquo;ont maintenant plus d&rsquo;autre choix que de prendre partie dans les grands débats et événements et ruiner ainsi leur neutralité : <a href="https://www.fastcompany.com/40454680/the-myth-of-the-neutral-silicon-valley-platform-is-crumbling">The Myth Of The Neutral Silicon Valley Platform Is Crumbling</a>.</p>
<h2>La transformation digitale ne faiblit pas</h2>
<p>Pas de trêve estivale pour le numérique qui continue de chambouler les différents secteurs de l&rsquo;économie :</p>
<ul>
<li>Tesla a débuté la livraison de son modèle 3 et complète ainsi sa vision (<a href="https://www.theverge.com/2017/7/28/16059954/tesla-model-3-2017-auto-industry-influence-elon-musk">How Tesla changed the auto industry forever</a>) ;</li>
<li>Les entreprises manquent de compétences numériques (<a href="https://hbr.org/2017/07/nearly-half-of-companies-say-they-dont-have-the-digital-skills-they-need">Nearly Half of Companies Say They Don’t Have the Digital Skills They Need</a>) ;</li>
<li>Bitcoin enfin scindé en deux branches (<a href="https://thenextweb.com/contributors/2017/07/24/ultimate-guide-upcoming-fork-thats-splitting-bitcoin-community/">Your ultimate guide to the upcoming fork that’s splitting the Bitcoin community</a>), pourtant la spéculation ne semble pas faiblir (<a href="https://thenextweb.com/finance/2017/08/18/bitcoin-bear-believes-the-bubble-is-about-to-burst-but-is-it/">Bitcoin surges to record high $4,500, but is the bubble about to burst?</a>) ;</li>
<li>Après les premiers succès, l&rsquo;autorité boursière US s&rsquo;intéresse aux ICOs pour éviter les dérives (<a href="https://www.cryptocoinsnews.com/sec-initial-coin-offerings-must-regulated/">SEC: Initial Coin Offerings Must Be Regulated</a> et <a href="https://ripple.com/insights/icoipo-sec-right-regulate-initial-coin-offerings/">ICO=IPO: Why the SEC Is Right to Regulate Initial Coin Offerings</a>).</li>
</ul>
<p>Plus personne ne peut parler de &laquo;&nbsp;cyber-économie&nbsp;&raquo;, le numérique est partout et ceux qui ne le maitrise pas vont connaitre des moments difficiles : plus vous attendez, plus ça sera compliqué et douloureux !</p>
<h2>Toujours plus de pression sur les médias traditionnels</h2>
<p>Internet continue de bouleverser les médias, mais ça vous le saviez déjà, non ?</p>
<ul>
<li>Les grandes plateformes continue de prendre position pour dominer le marché de la news (<a href="https://www.theverge.com/2017/7/19/15997780/facebook-paywalled-instant-articles-subscription-service-october-publishers">Facebook will allow paywalled Instant Articles later this year</a>, <a href="https://digiday.com/media/inside-cnn-internationals-new-tv-show-streams-facebook-live/">Inside CNN International’s new TV show that streams on Facebook Live</a>, <a href="https://techcrunch.com/2017/08/04/google-said-to-launch-amp-based-snapchat-discover-like-feature/">Google said to launch AMP-based Snapchat Discover-like feature</a>, <a href="https://techcrunch.com/2017/07/19/google-feed/">Google introduces the feed, a news stream of your evolving interests</a>, <a href="https://www.theverge.com/2017/7/19/15997964/nbc-news-snapchat-show-stay-tuned">NBC News launches the first daily news show for Snapchat</a>, <a href="https://www.theverge.com/2017/8/1/16078658/snapchat-college-newspapers-stories-discover-ucla-dartmouth">Snapchat is working with college newspapers to produce local Discover Stories</a>) ;</li>
<li>La TV est encore (re)morte, définitivement, presque, mais quand même&#8230; (<a href="https://www.recode.net/2017/7/30/16035706/tv-sets-american-home-decline">TV sets are starting to disappear from American homes</a>, <a href="http://www.businessinsider.fr/us/chart-shows-young-americans-are-turning-their-backs-on-traditional-tv-2017-7/">This chart shows how drastically young Americans are cutting traditional TV from their lives</a>) ;</li>
<li>Facebook lance ses propres contenus vidéo (<a href="https://techcrunch.com/2017/08/09/facebook-watch/">Facebook launches Watch tab of original video shows</a>) ;</li>
<li>Apple annonce des investissements colossaux pour produire ses propres contenus vidéo (<a href="https://techcrunch.com/2017/08/16/apple-said-to-be-spending-1-billion-on-original-content-in-2018/">Apple said to be spending $1 billion on original content in 2018</a>) ;</li>
<li>Les univers virtuels sont de retour (<a href="https://venturebeat.com/2017/07/31/linden-lab-launches-open-beta-for-social-vr-platform-sansar/">Linden Lab launches open beta for social VR platform Sansar</a>, <a href="http://time.com/4881487/facebook-vr-spaces-preview/">Inside Facebook’s Plan to Take Virtual Reality Mainstream</a>), mais restent fragiles (<a href="https://www.theverge.com/2017/7/28/16055222/altspacevr-virtual-reality-social-network-shutdown-funding">The most famous VR social network is abruptly shutting down</a>).</li>
</ul>
<p>La TV était déjà malmenée par YouTube, Netflix et Snapchat, mais maintenant que Facebook et Apple s&rsquo;y mettent, la situation va très rapidement se détériorer pour l&rsquo;ancienne reine des médias.</p>
<h2>Des usages toujours plus mobiles</h2>
<p>Les smartphones continuent de phagocyter les usages numériques :</p>
<ul>
<li>Les smartphones ont un impact très négatif sur le comportements des jeunes (<a href="https://www.theatlantic.com/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/">Have Smartphones Destroyed a Generation?</a>) ;</li>
<li>De l&rsquo;irrémédiable montée en puissance des assistants personnels (<a href="http://www.frenchweb.fr/google-annonce-la-mort-du-moteur-de-recherche-traditionnel-et-lavenement-de-lage-de-lassistance/298225">Google annonce la mort du moteur de recherche traditionnel et l’avènement de l’Age de l’assistance</a>) ;</li>
<li>Les interfaces naturelles sont l&rsquo;avenir du web (<a href="https://www.wsj.com/articles/the-end-of-typing-the-internets-next-billion-users-will-use-video-and-voice-1502116070">The End of Typing: The Next Billion Mobile Users Will Rely on Video and Voice</a>) ;</li>
<li>Le smartphone, un produit de première nécessité dans les PVD ? (<a href="https://blogs.unicef.org/innovation/how-mobile-phones-are-changing-the-developing-world/">How Mobile Phones Are Changing the Developing World</a> et <a href="https://www.bloomberg.com/news/features/2017-07-10/the-unprecedented-explosion-of-smartphones-in-myanmar">The Unprecedented Explosion of Smartphones in Myanmar</a>).</li>
</ul>
<p>Le mobile doit rester LE chantier phare des entreprises&#8230; d&rsquo;autant plus que le smartphone se réinvente, notamment avec le fondateur d&rsquo;Android (<a href="https://www.theverge.com/2017/8/18/16165040/essential-phone-review-android-andy-rubin">Essential Phone Review</a>),  l&rsquo;arrivée de puces dédiées à la réalité alternée (<a href="https://arstechnica.com/gadgets/2017/08/googles-second-ar-phone-the-asus-zenfone-ar-is-finally-official/">Google’s second AR phone, the Asus ZenFone AR, is finally official</a> et <a href="https://www.fastcompany.com/40451913/qualcomms-new-camera-will-give-smartphones-3d-vision">Qualcomm’s New Camera Will Give Smartphones 3D Vision</a>) et des projets complètement fous (<a href="https://www.theverge.com/circuitbreaker/2017/7/6/15929212/red-hydrogen-one-smartphone-price-specs-release">RED is making a $1,200 smartphone with a ‘holographic display’</a>).</p>
<h2>Autres liens WTF?</h2>
<p><em>Because why not?</em></p>
<ul>
<li>Cartographie de la BeachTech (<a href="https://medium.com/xangevc/beachtech-is-eating-the-world-91e310ee9b4b">BeachTech is eating the world</a>) ;</li>
<li>La mode du no design ? (<a href="https://econsultancy.com/blog/69273-luxury-ecommerce-review-is-balenciaga-s-normcore-website-more-than-a-gimmick/">Is Balenciaga&rsquo;s &lsquo;normcore&rsquo; website more than a gimmick?</a>) ;</li>
<li>Quand une mise à jour foire, les utilisateurs de verrous intelligents restent dehors ! (<a href="https://arstechnica.com/information-technology/2017/08/500-smart-locks-arent-so-smart-anymore-thanks-to-botched-update/">Update gone wrong leaves 500 smart locks inoperable</a>) ;</li>
<li>Shirtless is the new hand spinner (<a href="https://thenextweb.com/syndication/2017/08/17/the-putin-shirtless-challenge-is-the-new-ice-bucket-challenge/">The Putin shirtless challenge is the ice bucket challenge of Russia</a>).</li>
</ul>
<h2>Au boulot !</h2>
<p>Vous pourriez penser que ces différent articles ne sont que la résultante du bruit médiatique généré par la Silicon Valley, mais vous feriez une très grave erreur. Comme j&rsquo;ai déjà eu l&rsquo;occasion de vous l&rsquo;expliquer, <strong>nous sommes en train de vivre un basculement majeur dans notre mode de vie</strong> (<a href="https://fredcavazza.net/2017/05/10/le-smartphone-est-la-pierre-angulaire-de-la-civilisation-du-xxieme-siecle/">Le smartphone est la pierre angulaire de la civilisation du XXIème siècle</a>). Ce basculement aura un impact considérable sur la société, votre entreprise et votre emploi. Aussi je m&rsquo;efforcerai dans mes prochains articles de récapituler tous ces changements autour de trois grands thèmes : les smartphones, les interface naturelles et l&rsquo;intelligence artificielle. Assurément les trois sujets les plus chauds de la rentrée.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26692" class="share-twitter sd-button share-icon" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26692" class="share-facebook sd-button share-icon" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26692" class="share-google-plus-1 sd-button share-icon" href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85207717-26692-59a00dfe37b3e' data-src='//widgets.wp.com/likes/#blog_id=85207717&amp;post_id=26692&amp;origin=fredcavazza.wordpress.com&amp;obj_id=85207717-26692-59a00dfe37b3e' data-name='like-post-frame-85207717-26692-59a00dfe37b3e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-08-20T18:29:10+00:00">20/08/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://fredcavazza.net/author/fredcavazza/">Fred Cavazza</a></span></span>		</div><!-- .entry-meta -->
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://fredcavazza.net/2017/07/17/transformation-digitale-pourquoi-maintenant/" rel="prev"><span class="meta-nav">&larr;</span> Transformation digitale : pourquoi maintenant&nbsp;?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>Récapitulatif estival 2017</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-157344" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-157344" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2c5a2496f5a81e16f5daa206f4cf86ce?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Bouchonnier</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/#comment-157344">
							<time datetime="2017-08-25T11:18:13+00:00">
								25/08/2017 à 11 h 18 min							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je suis très intéressée par vos publications.</p>
<p id="comment-like-157344" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/?like_comment=157344&#038;_wpnonce=870bf80ccc" class="comment-like-link needs-login" rel="nofollow" data-blog="85207717"><span>J&#039;aime</span></a><span id="comment-like-count-157344" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fredcavazza.net/2017/08/20/recapitulatif-estival-2017/?replytocom=157344#respond' onclick='return addComment.moveForm( "div-comment-157344", "157344", "respond", "26692" )' aria-label='Répondre à Bouchonnier'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/20/recapitulatif-estival-2017/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://fredcavazza.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="548f6f582d" /><input type="hidden" name="_wp_http_referer" value="/2017/08/20/recapitulatif-estival-2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='26692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="884f64d582" /></p>
<input type="hidden" name="genseq" value="1503661566" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-52216-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2c5a2496f5a81e16f5daa206f4cf86ce">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/fredcavazza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?action=logout&_wpnonce=f473ef4a8b","homeURL":"https:\/\/fredcavazza.net\/","postID":"26692","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="85207717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fredcavazza.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FredCavazza.net" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="13adeef2e1" /><input type="hidden" name="_wp_http_referer" value="/2017/08/20/recapitulatif-estival-2017/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fredcavazza.net\/2017\/08\/20\/recapitulatif-estival-2017\/":26692};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85207717","siteName":"FredCavazza.net","siteURL":"https:\/\/fredcavazza.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/isola","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F","themeURL":"https:\/\/wordpress.com\/theme\/isola\/","xhrURL":"https:\/\/fredcavazza.net\/wp-admin\/admin-ajax.php","nonce":"ab4bb8a411","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5148e2ead4\" \/>","referer":"https:\/\/fredcavazza.net\/2017\/08\/20\/recapitulatif-estival-2017\/","canFollow":"1","feedID":"53383693","statusMessage":"","customizeLink":"https:\/\/fredcavazza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffredcavazza.wordpress.com%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F","postID":"26692","shortlink":"http:\/\/wp.me\/p5Lwq1-6Ww","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fredcavazza.net\/26692","statsLink":"https:\/\/wordpress.com\/stats\/post\/26692\/fredcavazza.net","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Isola","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 256 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/fredcavazza.net\/wp-admin\/admin-ajax.php","nonce":"19f4f81a94","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2017%2F08%2F20%2Frecapitulatif-estival-2017%2F","blog_id":"85207717","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=85207717&v=wpcom&tz=1&user_id=0&subd=fredcavazza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtSwzAMvBCO0jI8fhiOwjiOksjxq5ad0tvjAA0pdDLlS5rV7mptwTEI5V1Cl0AztDiRwvBeab6D1chmEUzuyTEYGpHhkDHjIF1rMG6Qlbe2QOJLpGd1A3ykgP8RXQC/hWlAW2ghN0DsjZwFn80tRCcn6mUi725h80ihhHCj6LzKLDpaPoqcMrm9jBsxmFNl6Y/36q2yLXPRyAhWcsJYOuEnjJFmswXbclBz/Nlh6a6F4vCTY43rcsl4+i7VmnXtMjL6zGhAYwpSjeIMbOUbiS0mcV/V8FY2Q+ej3eAHz0l0RlIEHmQk159rEb3al91DvX983j3ta/0BoJUFsQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85207717','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'85207717','v':'wpcom','tz':'1','user_id':'0','post':'26692','subd':'fredcavazza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV0lNJVVPcHM3NFJ+LGoyaHBTSVhrOEZUQXg3Q0RRdF0yb0cwP0IlVGImWVUuU2lPMD1oMlR6WlI0d1hsMWNBL21BX29BUXhReGUuRmFdPS41SjUuQmdbMkd2UWRyLSZhOUxjelcxX0dsNSZpLHNLTnlGR0xQTEptTX5OJWhRRWI5UWhic1B8cFk5U2FMJVB0STldbUloY1Z5R0RsRSs3flV1aHdBLyVPfDksS2Z+Z351R1NPVk8vK2I='}]);
_stq.push([ 'clickTrackerInit', '85207717', '26692' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
