<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rétrospective numérique 2016 | FredCavazza.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fredcavazza.net/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active th{font-weight:400;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active th{font-weight:400;font-style:normal}.wf-active .site-title{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .entry-title{font-weight:400;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .format-aside .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}@media screen and (min-width: 80em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h5{font-weight:400;font-style:normal}}@media screen and (min-width: 80em){.wf-active h6{font-weight:400;font-style:normal}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fredcavazza.net&amp;id=85207717&amp;t=1482420154&amp;back=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fredcavazza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Flux" href="https://fredcavazza.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Flux des commentaires" href="https://fredcavazza.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FredCavazza.net &raquo; Rétrospective numérique 2016 Flux des commentaires" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IGgfO4YP4LV0NrlvTBtMy/HtTh4Io8yUkl3NzE5jZuBQzxgxUDIdy9VEg+AkFRsxs3WSe09aJbOA37tINVSe2uRKEF28xICm2ZiM+vFy1HTRrNWZmpU3f8w1FjFbyhUweNOjPeVRPWf4ABT+VxeohpuzVLe/ma+cSBVx68JKCBcn3gBU706nZd23bdbvmOD4AXBd/WA==' type='text/css' media='all' />
<link rel='stylesheet' id='isola-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKAjEMRH/IGhYq6kH8lm6JNZImpWlZ9u+tt11Eb/OYeQwsxUWVhtIgd1e4JxKDhIKVRvEjHqPZATZue2JGg9JnIFMOQBLB2srolhI1fwm7M3WsMTRS2YF7cKD6T604s6YRE4zVBj/SPd8mf7p6fzlP/vUG8gRXTg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDUpRuxDPkl9qG0mT0uTj9cWFiCiu3jyYgfsIWcWLOPQ1DF4riQFmJ5UF55u22WwDv/Wh5uHKSBOs4SSpr/1XmWZCDqxVP89X5K30YtAiVNYF+Slc+nkXjynt0ykebg/FyknH' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fredcavazza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le marketing doit être le moteur de la transformation&nbsp;digitale' href='https://fredcavazza.net/2016/11/10/le-marketing-doit-etre-le-moteur-de-la-transformation-digitale/' />
<link rel='next' title='Arrêtez de vous plaindre, vous avez le fil d&rsquo;actus que vous&nbsp;méritez' href='https://fredcavazza.net/2016/11/24/arretez-de-vous-plaindre-vous-avez-le-fil-dactus-que-vous-meritez/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/" />
<link rel='shortlink' href='http://wp.me/p5Lwq1-4U1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rétrospective numérique 2016" />
<meta property="og:url" content="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/" />
<meta property="og:description" content="La semaine dernière, j&rsquo;étais à Lorient pour participer à la 11e édition de Web in Lorient. Cette participation a été l&rsquo;occasion de faire une rétrospective des tendances numériques de l&amp;…" />
<meta property="article:published_time" content="2016-11-16T22:40:09+00:00" />
<meta property="article:modified_time" content="2016-11-16T22:40:10+00:00" />
<meta property="og:site_name" content="FredCavazza.net" />
<meta property="og:image" content="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg" />
<meta property="og:image:width" content="351" />
<meta property="og:image:height" content="328" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fredcavazza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fredcavazza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fredcavazza.net/osd.xml" title="FredCavazza.net" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FredCavazza.net" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Usages numériques et transformation digitale" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://fredcavazza.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Rétrospective numérique 2016 | FredCavazza.net sur WordPress.com" />
<meta name="description" content="La semaine dernière, j&#039;étais à Lorient pour participer à la 11e édition de Web in Lorient. Cette participation a été l&#039;occasion de faire une rétrospective des tendances numériques de l&#039;année. Je vous propose dans cet article de revenir sur les évènements marquants de ces derniers mois, et le moins que l&#039;on puisse dire, est que l&#039;année 2016 a été&hellip;" />
<link rel="amphtml" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body,#infinite-footer .container{color:#333}.entry-title a,.entry-title a:visited{color:#333}.toggle:hover .menu-toggle-image,.toggle:focus .menu-toggle-image,.toggle:active .menu-toggle-image{fill:#fff}#toggle-sidebar,.widget-area{color:#d8d8d8}.jetpack-recipe,.site-content,.site-footer,.hentry,td,th,.page-header,.comment-list .children,.main-navigation a,.widget ul li,.widget-area,.widget{border-color:#efefef}.jetpack-recipe,.site-content,.site-footer,.hentry,td,th,.page-header,.comment-list .children,.main-navigation a,.widget ul li,.widget-area,.widget{border-color:rgba(239,239,239,.4)}.entry-format{color:#6d6d6d}.jetpack-recipe-title{border-color:#777}.jetpack-recipe-title{border-color:rgba(119,119,119,.3)}.entry-footer a,.entry-footer a:visited,.reply a,.reply a:visited,.comment-metadata .edit-link a,.comment-metadata .edit-link a:visited{color:#fff}.site-title a,.site-title a:visited{color:#fff}.toggle .menu-toggle-image,.header-search .search-icon .icon{fill:#fff}.main-navigation a,.main-navigation a:visited,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited{color:#d8d8d8}#menu-close,.widget-title{color:#d8d8d8}.contact-form label span{color:#6d6d6d}.entry-format:visited,.entry-format:hover{color:#6d6d6d}.site-footer a,.site-footer a:visited{color:#6d6d6d}.comments-title,.comment-reply-title,.page-title{color:#6d6d6d}.comment-metadata,.comment-metadata a,.comment-metadata a:visited{color:#6d6d6d}#infinite-footer .container,#infinite-footer .container a,#infinite-footer .container a:visited{color:#6d6d6d}.format-aside .entry-title a,.format-aside .entry-title a:visited{color:#6d6d6d}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#3a3a3a}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#3a3a3a}body{background-color:#fff}#infinite-footer .container{background-color:#fff}.comments-link a:hover,.byline a:hover,.edit-link a:hover,.tags-links a:hover,.posted-on a:hover,.reply a:hover{background-color:#fff}#toggle-sidebar{background-color:#53585f}#toggle-sidebar::-webkit-scrollbar{background-color:#53585f}#toggle-sidebar::-webkit-scrollbar-thumb{border-color:#53585f}#toggle-sidebar::-webkit-scrollbar-thumb{background-color:#3b3f44}.comments-link a,.byline a,.edit-link a,.tags-links a,.posted-on a,.reply a,.site-header{background-color:#53585f}.comments-link a,.byline a,.edit-link a,.tags-links a,.posted-on a,.reply a{border-color:#53585f}.entry-footer a:hover,.comment-metadata .edit-link a:hover,.reply a:hover{color:#53585f}a:hover,a:focus,a:active{color:#53585f}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#44c2b2}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{background-color:#339d8f}a,a:visited{color:#217c70}.widget-area a,.widget-area a:visited,.widget-area a:hover{color:#b1e1db}.main-navigation a:hover{color:#b1e1db}</style>
</head>

<body class="single single-post postid-18849 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<button id="menu-toggle" class="toggle">
					<svg version="1.1" class="menu-toggle-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
						<g id="menu">
							<g>
								<rect x="3" y="4" width="18" height="3"/>
								<rect x="3" y="10" width="18" height="3"/>
								<rect x="3" y="16" width="18" height="3"/>
							</g>
						</g>
					</svg>
					<span class="screen-reader-text">Menu principal</span>
				</button>
				<h1 class="site-title"><a href="https://fredcavazza.net/" rel="home">FredCavazza.net</a></h1>
				<h2 class="site-description">Usages numériques et transformation digitale</h2>
			</div>

			<div id="site-search" class="header-search">
				<div class="header-search-form">
					<form role="search" method="get" class="search-form" action="https://fredcavazza.net/">
	<label>
		<span class="screen-reader-text">Recherche pour:</span>
		<span class="search-icon">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
			<g id="search">
				<path class="icon" d="M15.846,13.846C16.573,12.742,17,11.421,17,10c0-3.866-3.134-7-7-7s-7,3.134-7,7s3.134,7,7,7
					c1.421,0,2.742-0.427,3.846-1.154L19,21l2-2L15.846,13.846z M10,15c-2.761,0-5-2.238-5-5c0-2.761,2.239-5,5-5c2.762,0,5,2.239,5,5
					C15,12.762,12.762,15,10,15z"/>
			</g>
		</svg>
	</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Recherche pour:" />
	</label>
	<input type="submit" class="search-submit" value="Rechercher" />
</form>				</div><!-- .header-search-form -->
			</div><!-- #site-navigation -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	<div id="toggle-sidebar">
		<button id="menu-close">
			<span class="screen-reader-text">Close Menu</span>
		</button>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-wrapper">
				<div class="menu-nav-container"><ul id="menu-nav" class="menu"><li id="menu-item-17322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17322"><a href="https://fredcavazza.net/a-propos/">À propos</a></li>
<li id="menu-item-17323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17323"><a href="https://fredcavazza.net/mon-offre/">Mon offre</a></li>
<li id="menu-item-17324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17324"><a href="https://fredcavazza.net/social-business/">Livre : Social Business</a></li>
<li id="menu-item-17325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17325"><a href="https://fredcavazza.net/internet-mobile/">Livre : Internet mobile</a></li>
<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://fredcavazza.net/contact/">Contact</a></li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->
			</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18849" class="post-18849 post type-post status-publish format-standard hentry category-analyses">
	<header class="entry-header">
		<h1 class="entry-title">Rétrospective numérique 2016</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
					<p>La semaine dernière, j&rsquo;étais à Lorient pour participer à la 11e édition de <a href="http://www.webinlorient.com/">Web in Lorient</a>. Cette participation a été l&rsquo;occasion de faire une rétrospective des tendances numériques de l&rsquo;année. Je vous propose dans cet article de revenir sur les évènements marquants de ces derniers mois, et le moins que l&rsquo;on puisse dire, est que l&rsquo;année 2016 a été particulièrement riche.</p>
<p><img data-attachment-id="19042" data-permalink="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/3d-vintage/" data-orig-file="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=1200" data-orig-size="351,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3d-vintage" data-image-description="" data-medium-file="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=1200?w=300" data-large-file="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=1200?w=351" class="alignnone size-full wp-image-19042" src="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=1200" alt="3d-vintage" srcset="https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg 351w, https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=150 150w, https://fredcavazza.files.wordpress.com/2016/11/3d-vintage.jpg?w=300 300w" sizes="(max-width: 351px) 100vw, 351px"   /></p>
<p><span id="more-18849"></span></p>
<h2>Les nombreuses crises numériques</h2>
<p>Plus nous avançons dans le temps, et plus les outils, contenus et services numériques prennent une place importante dans notre quotidien. Mais à mesure que nous consommons ces contenus et services numériques, nous commençons à en voir les effets de bord :</p>
<ul>
<li>Les <strong>nombreuses failles de sécurité</strong> qui ont touché les constructeurs automobiles (<a href="http://arstechnica.com/cars/2016/08/hackers-use-arduino-to-unlock-100-million-volkswagens/">Almost every Volkswagen sold since 1995 can be unlocked with an Arduino</a>), hôteliers (<a href="http://arstechnica.com/security/2016/08/20-hotels-suffer-hack-costing-tens-of-thousands-their-credit-card-information/">20 hotels suffer hack costing tens of thousands their credit card information</a>), hommes politiques (<a href="http://uk.businessinsider.com/democratic-party-email-leak-russian-hackers-2016-8?r=US&amp;IR=T">Hackers release the personal emails and phone numbers of nearly 200 congressional Democrats</a>) ou acteurs du web (<a href="http://uk.businessinsider.com/yahoo-hack-data-breach-how-big-chart-2016-9?r=US&amp;IR=T">Yahoo’s data breach is one of the biggest in history</a>). Avec la faille de Yahoo, nous pensions avoir vécu le pire, et pourtant&#8230; la série noire continue : <a href="http://www.zdnet.com/article/adultfriendfinder-network-hack-exposes-secrets-of-412-million-users/">AdultFriendFinder network hack exposes 412 million accounts</a> et <a href="http://thenextweb.com/security/2016/11/07/20000-tesco-bank-customers-lose-thousands-online-attack/">20.000 Tesco Bank customers lose thousands in online attack</a>.</li>
<li>La bagarre entre les <strong>bloqueurs de bannières</strong> (<a href="http://digiday.com/publishers/ad-blockers-5-charts/">5 charts: Who the ad blockers are and how to get them to stop</a>) et les bloqueurs de bloqueurs de bannières (<a href="http://digiday.com/publishers/french-news-publishers-unite-ad-blocking/">French news publishers believe solidarity is key to staving off ad blocking</a>).</li>
<li>Les <strong>conflits sociaux liés</strong> aux VTC (Uber étant le service le plus visible, il est celui qui a cristallisé les tensions) et au projet de loi sur l&rsquo;économie numérique.</li>
<li>L&rsquo;<strong>abus de position dominante de Facebook</strong> qui a montré beaucoup de légèreté dans sa façon de justifier le fonctionnement de la rubrique news (<a href="http://www.nytimes.com/2016/08/28/magazine/inside-facebooks-totally-insane-unintentionally-gigantic-hyperpartisan-political-media-machine.html?_r=0">Inside Facebook’s Political-Media Machine</a>) et dans les explications fournies sur les chiffres artificiellement gonflés de visionnage de vidéos (<a href="http://www.wsj.com/articles/facebook-overestimated-key-video-metric-for-two-years-1474586951">Facebook Overestimated Key Video Metric for Two Years</a>). Les équipes semblent avoir pris la mesure, car elles anticipent avant de se faire taper sur les doigts (<a href="https://techcrunch.com/2016/11/16/facebook-overhauls-ad-metrics-admits-4-bugs-and-errors-led-to-misreported-numbers/">Facebook overhauls ad metrics, admits 4 bugs and errors led to misreported numbers</a>).</li>
</ul>
<p>Il y a eu d&rsquo;autres crises en 2016, mais ces quatre-là me semblent être les plus emblématiques, car elles ne sont toujours pas résolues : les cyberattaques vont se multiplier ; les éditeurs n&rsquo;ont toujours pas trouvé de solution viable à la fin des bannières ; malgré les efforts du gouvernement pour calmer le jeu, le phénomène d&rsquo;Uberisation n&rsquo;en est qu&rsquo;à ces débuts ; et la position ultra-dominante de Facebook ne risque pas de diminuer (surtout au vu des derniers chiffres d&rsquo;audience), ils continueront donc à imposer leurs propres règles.</p>
<h2>Des signaux encourageants</h2>
<p>L&rsquo;année 2016 a donc été marquée par de nombreuses crises, mais tout n&rsquo;est pas noir au pays du numérique :</p>
<ul>
<li>La <strong>folie Pokémon Go</strong>, assurément LE phénomène viral de l&rsquo;été dernier avec plus de 500 M de joueurs et des revenus fracassants (<a href="http://www.cnetfrance.fr/news/pokemon-go-600-millions-de-dollars-de-recettes-un-nouveau-record-39843762.htm">Pokemon Go : 600 millions de dollars de recettes, un nouveau record</a>).</li>
<li>Les <strong>montants astronomiques des acquisitions</strong> (32 MM$ pour ARM, 26 MM$ pour LinkedIn, 9,3 MM$ pour Netsuite, 5 MM$ pour Yahoo&#8230;).</li>
</ul>
<p>Outre cette frénésie de Pokémon, la surenchère des acquisitions est une preuve flamboyante de perspectives de croissance dans le numérique. Et le mercato n&rsquo;est toujours pas terminé, car il reste encore la potentielle revente de Twitter et l&rsquo;IPO de Snapchat.</p>
<h2>De grands bouleversements dans les médias</h2>
<p>Personne ne peut contester l&rsquo;impact du web sur les médias. Netflix et Spotify sont les exemples qui nous viennent tout de suite à l&rsquo;esprit, mais l&rsquo;impact est en fait bien plus profond qu&rsquo;on ne le pense (<a href="https://fredcavazza.net/2016/10/20/un-meta-media-pour-les-dominer-tous/">Un meta-média pour les dominer tous</a>). Nous avons assisté à de nombreux rachats, dont certains spectaculaires comme celui de Time Warner par AT&amp;T pour un montant de 86 MM$, et le mouvement de concentration ne va pas faiblir, car les médias traditionnels sont sous pression :</p>
<ul>
<li><strong>Les revenus publicitaires de journaux sont en forte baisse</strong> (<a href="http://www.wsj.com/articles/plummeting-newspaper-ad-revenue-sparks-new-wave-of-changes-1476955801">Plummeting Newspaper Ad Revenue Sparks New Wave of Changes</a>), car l&rsquo;audience est vampirisée par les grandes <a href="https://fredcavazza.net/2015/10/09/lavenement-des-plateformes-de-contenu-et-la-revanche-de-la-syndication/">plateformes de contenu</a> que sont Facebook, Google ou encore Snapchat. Ces éditeurs se retrouvent dans une situation très délicate, car d&rsquo;un côté, les éditeurs abandonnent la distribution à ces plateformes (à travers les Instant Articles de Facebook, les AMP de Google ou Discoveries de Snapchat), et de l&rsquo;autre ils bradent leur inventaire (<a href="https://mondaynote.com/the-reigning-absurdity-in-the-digital-news-economy-e560a4d3708c#.w277bbjr7">The reigning absurdity in the digital news economy</a>).</li>
<li><strong>L&rsquo;audience de la TV est elle aussi en baisse</strong> (<a href="http://www.ozap.com/actu/audiences-tv-fuite-massive-des-jeunes-en-ce-debut-de-saison/511065">Audiences TV : Fuite massive des jeunes en ce début de saison</a>) et pas que chez les jeunes (<a href="http://www.broadbandtvnews.com/2016/09/29/linear-tv-drops-38-daily-video-viewing/">Linear TV drops to 38% of daily video viewing</a>). Le problème est que la TV a du mal à se renouveler et que les utilisateurs ne veulent plus subir la contrainte des grilles de programme. Il en résulte un report logique sur des supports plus souples qui proposent accessoirement des contenus bien plus diversifiés (ex : les micro-vidéo sur Snapchat, les vidéos longues sur youTube, les lives sur Facebook&#8230;).</li>
<li>Des pure players comme <a href="https://www.buzzfeed.com/">BuzzFeed</a>, <a href="https://nowthisnews.com/">NowThis</a> ou <a href="https://www.thedodo.com/">The Dodo</a> démontrent un savoir-faire en matière de captation de l&rsquo;attention et production de contenus à fort potentiel viral que les médias traditionnels ne savent pas combattre (<a href="https://fredcavazza.net/2015/12/10/personne-nechappera-a-luberisation-des-medias/">Personne n’échappera à l’uberisation des médias</a>).</li>
</ul>
<p>Encore une fois, l&rsquo;année a été rude, mais 2017 le sera encore plus (<a href="http://www.adweek.com/lostremote/study-social-media-overtakes-tv-as-main-source-of-news-for-18-24/56685">Social Media Overtakes TV as Main Source of News for 18-24</a>).</p>
<h2>Des industries numériques en transition</h2>
<p>Ce basculement des médias historiques vers les médias numériques est une des conséquences de la transformation digitale. Mais n&rsquo;allez pas croire qu&rsquo;il n&rsquo;y a que les acteurs historiques qui doivent évoluer, car les innovations technologiques poussent également les acteurs du numérique à revoir leurs pratiques :</p>
<ul>
<li><strong>L&rsquo;industrie du logiciel</strong> est notamment en pleine révolution avec le basculement vers le cloud (un marché à 175 MM$ dans 10 ans) facilité par la conteneurisation (<a href="https://techcrunch.com/2016/10/16/wtf-is-a-container/">WTF is a container?</a>).</li>
<li><strong>L&rsquo;industrie audiovisuelle et cinématographique</strong> est petit à petit en train de s&rsquo;approprier les vidéos à 360° (<a href="http://digiday.com/publishers/bild-using-vr-360-degree-video-breaking-news/">How Bild is using VR and 360-degree video for breaking news</a> et <a href="http://www.theverge.com/circuitbreaker/2016/8/31/12728160/acer-starvr-headset-imax-la-vr-center">IMAX is getting the first shipment of headsets for its new VR theaters</a>).</li>
<li><strong>L&rsquo;industrie publicitaire</strong> n&rsquo;en finit plus de se réinventer avec les pratiques d&rsquo;achat programmatique (qui représente plus de la moitié des investissements) et la menace persistante des bloqueurs de bannières (<a href="https://fredcavazza.net/2016/09/16/la-publicite-en-ligne-en-pleine-crise-de-croissance/">La publicité en ligne en pleine crise de croissance</a>), de même que celle du marketing qui entame sa longue mue (<a href="https://fredcavazza.net/2016/08/30/de-linevitable-rapprochement-entre-marketing-et-technologie/">De l’inévitable rapprochement entre marketing et technologie</a> et <a href="https://fredcavazza.net/2016/11/02/vers-un-marketing-10-0/">Vers un marketing 10.0 ?</a>)</li>
<li><strong>L&rsquo;industrie des applications mobiles</strong> est en pleine remise en question avec le phénomène de <em>app fatigue</em> (<a href="http://www.marketingprofs.com/charts/2016/30966/mobile-app-usage-and-download-trends-for-2016-infographic">Mobile App Usage and Download Trends for 2016</a>). Du coup, les fournisseurs de contenus et services, tout comme les marques se tournent vers les applications progressives (<a href="https://www.smashingmagazine.com/2016/08/a-beginners-guide-to-progressive-web-apps/">A Beginner’s Guide To Progressive Web Apps</a>) et vers les chatbots (<a href="https://fredcavazza.net/2016/05/26/chatbots-et-assistants-personnels-faconnent-le-web-de-demain/">Chatbots et assistants personnels façonnent le web de demain</a> ) qui sont eux-mêmes amenés à évoluer très rapidement (<a href="https://fredcavazza.net/2016/09/21/les-chatbots-ne-sont-quune-etape-intermediaire-vers-les-interfaces-naturelles/">Les chatbots ne sont qu’une étape intermédiaire vers les interfaces naturelles</a>).</li>
</ul>
<p>J&rsquo;insiste sur le fait que tout ce qui est décrit plus haut relève de l&rsquo;évolution (principalement technologique). Et comme cela ne suffisait pas, nous devons également composer avec des ruptures technologiques qui sont arrivées à maturité en 2016.</p>
<h2>Des ruptures technologiques</h2>
<p>En à peine 10 ans, les smartphones ont complètement redéfini les usages numériques. Ce genre de rupture technologique n&rsquo;arrive cependant pas souvent. Quoi que&#8230; un certain nombre d&rsquo;avancées significatives cette année me font penser que les prochaines révolutions sont en cours :</p>
<ul>
<li>Certes, les applications concrètes de la <strong>blockchain</strong> sont encore rares (<a href="https://fredcavazza.net/2016/01/07/definition-usages-et-enjeux-des-blockchains/">Définition, usages et enjeux des blockchains</a>), mais le potentiel est là.</li>
<li>De même, il ne se passe pas une semaine sans que je lise des articles de vulgarisation sur l&rsquo;<strong>intelligence artificielle et le <em>machine learning</em></strong> (<a href="https://hbr.org/2016/11/what-artificial-intelligence-can-and-cant-do-right-now">What Artificial Intelligence Can and Can’t Do Right Now</a> et <a href="https://www.oreilly.com/ideas/what-will-ai-make-possible-thats-impossible-today">What will AI make possible that&rsquo;s impossible today?</a>). Il faut dire que le sujet est complexe et qu&rsquo;il peut faire peur. Les grands noms du numérique (<a href="http://www.theverge.com/2016/11/15/13640420/google-cloud-service-machine-learning-ai-translation-computer-vision">Google</a>, <a href="https://techcrunch.com/2016/10/25/microsoft-launches-the-next-version-of-its-deep-learning-toolkit-into-beta/">Microsoft</a>, <a href="https://techcrunch.com/2016/11/08/shining-light-on-facebooks-ai-strategy/">Facebook</a>&#8230;) ne s&#8217;embêtent pas avec ces considérations et progressent à pas de géant, tandis que des éditeurs comme <a href="http://www.nytimes.com/2016/10/17/technology/ibm-is-counting-on-its-bet-on-watson-and-paying-big-money-for-it.html">IBM</a>,  <a href="https://techcrunch.com/2016/10/20/salesforce-looks-to-the-future-with-einstein-artificial-intelligence/">SalesForce</a> ou <a href="http://marketingland.com/not-einsteind-adobe-launches-sensei-layer-ai-services-throughout-clouds-197273">Adobe</a> adoptent une approche plus pragmatique.</li>
<li>Comment ne pas évoquer également les <strong>robots</strong> qui s&rsquo;installent également petit à petit dans notre quotidien (<a href="https://siecledigital.fr/2016/11/16/auchan-intermarche-testent-robot-assistant-faire-courses/">Auchan et Intermarché testent un robot assistant pour faire les courses</a> et <a href="https://techcrunch.com/2016/11/07/irobot-says-20-percent-of-the-worlds-vacuums-are-now-robots/">iRobot says 20 percent of the world’s vacuums are now robots</a>), et n&rsquo;en sont qu&rsquo;aux premiers balbutiements (<a href="http://www.inc.com/kevin-j-ryan/150-experts-write-roadmap-for-future-of-robotics.html">Here&rsquo;s What 150 Experts Say About the Future of Robotics</a>).</li>
<li>J&rsquo;ai gardé le meilleur pour la fin avec l&rsquo;avènement des <strong><a href="https://fredcavazza.net/2016/10/05/du-solomo-au-vocloai/">interfaces conversationnelles</a></strong> qui préfigurent ce que sera l&rsquo;<a href="https://fredcavazza.net/2016/09/29/a-quoi-va-ressembler-lere-post-smartphone/">ère post-smartphone</a>.</li>
</ul>
<p>Oui je sais, ça fait beaucoup de révolutions annoncées, mais les innovations sont là et les progrès bien réels.</p>
<h2>Préparez-vous pour une année 2017 encore plus disruptive</h2>
<p>Tout ceci nous amène immanquablement à parler de ce qui va se passer en 2017. A priori, sauf grosse surprise, il n&rsquo;y aura pas d&rsquo;innovations fracassantes, car nous allons avoir fort à faire avec celles qui sont en train de monter en puissance. <strong>L&rsquo;année prochaine sera donc logiquement placée sous le signe de l&rsquo;appropriation et de la rationalisation</strong> : faire le tri et mettre en oeuvre les innovations qui sont les plus pertinentes pour vos clients et votre business.</p>
<p><img data-attachment-id="19043" data-permalink="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/innovations-2016/" data-orig-file="https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=1200" data-orig-size="600,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="innovations-2016" data-image-description="" data-medium-file="https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=1200?w=300" data-large-file="https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=1200?w=600" class="alignnone size-full wp-image-19043" src="https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=1200" alt="innovations-2016" srcset="https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg 600w, https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=150 150w, https://fredcavazza.files.wordpress.com/2016/11/innovations-2016.jpeg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></p>
<p>Pour bien aborder l&rsquo;année prochaine, j&rsquo;ai inclus dans ma présentation un certain nombre de conseils :</p>
<ul>
<li><strong>Prendre conscience des enjeux de la société numérique</strong> dans laquelle nous vivons aujourd&rsquo;hui (il existe pour cela des séries TV d&rsquo;une grande perspicacité, comme <a href="http://www.france2.fr/emissions/mr-robot">Mr Robot</a> ou <a href="http://www.channel4.com/programmes/black-mirror/">Black Mirror</a>) ;</li>
<li><strong>Tester les nouvelles expériences</strong> offertes par la <a href="https://fredcavazza.net/2016/10/12/2017-sera-lannee-1-de-la-realite-virtuelle/">réalité virtuelle</a> ou la réalité augmentée (notamment à travers des applications mobiles comme <a href="https://blippar.com/fr/">Blippar</a> ou <a href="https://play.google.com/store/apps/details?id=thirdeye.thirdeye">ThirdEye</a>) ainsi que les intelligences artificielles (<a href="http://thenextweb.com/google/2016/11/16/google-ai-experiments/">Google’s amazing AI experiments let you play with neural networks</a>) ;</li>
<li><strong>Comprendre les nouveaux usages</strong> liés aux chatbots (ceux qui sont disponibles dans votre application de messagerie préférée), aux assistants personnels (installez donc <a href="https://allo.google.com/">Google Allo</a>) ou aux plateformes de contenus de nouvelle génération (vous n&rsquo;échapperez pas à Snapchat Discover).</li>
</ul>
<p>Rassurez-vous j&rsquo;aurais l&rsquo;occasion de revenir là-dessus lors de mon article de prévisions qui sera publié pour la fin de l&rsquo;année.</p>
<p>&#8211;</p>
<p>Pour avoir accès au diaporama et à la vidéo de mon intervention, ça se passe ici :</p>
<div class="jetpack-video-wrapper"><iframe src='https://www.slideshare.net/slideshow/embed_code/69120256' width='1200' height='983' allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe></div>
<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18849" class="share-twitter sd-button share-icon" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18849" class="share-facebook sd-button share-icon" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18849" class="share-google-plus-1 sd-button share-icon" href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85207717-18849-585befbad67f7' data-src='//widgets.wp.com/likes/#blog_id=85207717&amp;post_id=18849&amp;origin=fredcavazza.wordpress.com&amp;obj_id=85207717-18849-585befbad67f7' data-name='like-post-frame-85207717-18849-585befbad67f7'><h3 class='sd-title'>J&#039;aime&nbsp;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/" rel="bookmark"><time class="entry-date published" datetime="2016-11-17T00:40:09+00:00">17/11/2016</time><time class="updated" datetime="2016-11-17T00:40:10+00:00">17/11/2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://fredcavazza.net/author/fredcavazza/">Fred Cavazza</a></span></span>		</div><!-- .entry-meta -->
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://fredcavazza.net/2016/11/10/le-marketing-doit-etre-le-moteur-de-la-transformation-digitale/" rel="prev"><span class="meta-nav">&larr;</span> Le marketing doit être le moteur de la transformation&nbsp;digitale</a></div><div class="nav-next"><a href="https://fredcavazza.net/2016/11/24/arretez-de-vous-plaindre-vous-avez-le-fil-dactus-que-vous-meritez/" rel="next">Arrêtez de vous plaindre, vous avez le fil d&rsquo;actus que vous&nbsp;méritez <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>Rétrospective numérique 2016</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-154059" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-154059" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5d728889e799b80a2061fc0d43045038?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.netref.fr' rel='external nofollow' class='url'>Netref</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/#comment-154059">
							<time datetime="2016-11-19T20:20:14+00:00">
								19/11/2016 à 20 h 20 min							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>J&rsquo;aime beaucoup la partie sur la baisse d&rsquo;audience des supports publicitaire traditionnels (TV, presse papier), cependant la presse écrite dispose également de versions numériques (où la souffrance se niche dans les bloqueurs de publicité). Mais, quid de la radio ?</p>
<p id="comment-like-154059" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/?like_comment=154059&#038;_wpnonce=b925903cd1" class="comment-like-link needs-login" rel="nofollow" data-blog="85207717"><span>J&#039;aime</span></a><span id="comment-like-count-154059" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fredcavazza.net/2016/11/17/retrospective-numerique-2016/?replytocom=154059#respond' onclick='return addComment.moveForm( "div-comment-154059", "154059", "respond", "18849" )' aria-label='Répondre à Netref'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/17/retrospective-numerique-2016/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://fredcavazza.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05f17eaede" /><input type="hidden" name="_wp_http_referer" value="/2016/11/17/retrospective-numerique-2016/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4019f450c" /></p>
<input type="hidden" name="genseq" value="1482420154" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-52216-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5d728889e799b80a2061fc0d43045038">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/fredcavazza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c505e2874","homeURL":"https:\/\/fredcavazza.net\/","postID":"18849","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="85207717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fredcavazza.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FredCavazza.net" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="23fdbea096" /><input type="hidden" name="_wp_http_referer" value="/2016/11/17/retrospective-numerique-2016/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fredcavazza.net\/2016\/11\/17\/retrospective-numerique-2016\/":18849};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85207717","siteName":"FredCavazza.net","siteURL":"https:\/\/fredcavazza.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/isola","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F","themeURL":"https:\/\/wordpress.com\/themes\/isola\/","xhrURL":"https:\/\/fredcavazza.net\/wp-admin\/admin-ajax.php","nonce":"48d7d5e121","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3d47047ad8\" \/>","referer":"https:\/\/fredcavazza.net\/2016\/11\/17\/retrospective-numerique-2016\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fredcavazza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffredcavazza.wordpress.com%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F","postID":"18849","shortlink":"http:\/\/wp.me\/p5Lwq1-4U1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fredcavazza.net\/18849","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Se connecter","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Isola","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editFollows":"G\u00e9rer les abonnements","editSubs":"Gestion des abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse mail","followers":"Rejoignez 69 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F\">Connectez-vous maintenant.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/fredcavazza.net\/wp-admin\/admin-ajax.php","nonce":"9b7102716c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"chargement des commentaires\u2026","download_original":"Voir <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span> full size.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse email.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fredcavazza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffredcavazza.net%2F2016%2F11%2F17%2Fretrospective-numerique-2016%2F","blog_id":"85207717","local_comments_commenting_as":"<fieldset><label for=\"email\">Adresse de messagerie (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=85207717&v=wpcom&tz=2&user_id=0&subd=fredcavazza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCHSqNI2+IN4ljR1W6f5wk469vakwEoHVRm/bJ3vTmdbnqPQwSfwSRqWLUyoIb5Vhh/kauSyiDb36FlaHIHla4YMg/KtBdoh6+BcgcSnyMzqRvIZI/xHdAP8FKYBXKHF3EjkYNUs+GjuIXo1Ya8SBn8Pm0eMJYQfRRd0ZtHhcij02ub2Ni5BtJfK4S/v1a6qLXPRKJJOcQIqnQgTEOFstmB7DnqOPzss3VYojt851rgpn6TLV6nWrK3PKAqZwUoDKSo9iiuwoyHgGDzjBGIqS4UN5I8bxcBJdFYhSR4Uoe+vtYhe3HN9eKqPj/XxcDLv/rAODw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page&nbsp;:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85207717','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'85207717','v':'wpcom','tz':'2','user_id':'0','post':'18849','subd':'fredcavazza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV0lNJVVPcHM3NFJ+LGoyaHBTSVhrOEZUQXg3Q0RRdF0yb0cwP0IlVGImWVUuU2lPMD1oMlR6fmUucUxaNyZIY3B+ZWFsbVltV2c3L0ZuMzZqLkp1TFl8QnZIX3hWLDdQVTJ3aXRxdiVEYWp1bGU2QWxtNDBmW1dfMVFFSWhRQkcvbS9iLnZIZmprPUpsQ2wmREVRaVVtdl1JaFV4R0pyZXUsM2Y2aWxEP1htVnlNVjJteT1DfGZxMmstUw=='}]);
_stq.push([ 'clickTrackerInit', '85207717', '18849' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
